Armenian Knowledge Base  

Go Back   Armenian Knowledge Base > Technical sections > Hardware
Register

Reply
 
LinkBack Thread Tools
Old 01.04.2003, 15:11   #1
The Reloaded
 
Aram Hambardzumyan's Avatar
 
Join Date: 01 2002
Location: behind the flesh and gelatinе of soft dull eyes
Posts: 3,387
Downloads: 4
Uploads: 0
Reputation: 146 | 4
Default запись на 90-мин cd

nero отказывается помещать на 90-мин cd 761 mb, мотивируя нехваткой места. хотя на этом компе записывались 800-мб диски до этого, с помощью того же драйва и софта. у кого какие соображения? пытался записывать на 8-ой скорости, и как-то не вериться, что причина в этом. посему и не пытался уемньшить скорость.
Reply With Quote
Old 06.04.2003, 19:10   #2
Главный инспектор снов
 
Dream_InspectoR's Avatar
 
Join Date: 01 2002
Location: Yerevan, Armenia
Posts: 330
Downloads: 0
Uploads: 0
Reputation: 0 | 0
Thumbs up

А ты зайди в file->preferences->expert features и поставь overburn минут на 90-95... Тогда неро будет на**ать на размер диска (и придется писать диск на DAO(disk-at-once)).
Происходит потому, что 900 меговые диски опознаются как 650 МБ. ставишь overburn и прожигаешь скока влезет.
Reply With Quote
Reply

Thread Tools


На правах рекламы:
реклама

All times are GMT. The time now is 18:18.


Powered by vBulletin® Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.